<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://cispes.org/sites/all/themes/cispes/images/favicon.png" type="image/png" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="description" content="Prepared by the Committee in Solidarity with the People of El Salvador (CISPES) What happened?" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://cispes.org/sites/default/files/protesting_political_persecution_0.jpeg" />
<link rel="canonical" href="https://cispes.org/article/backgrounder-illegal-detention-and-political-persecution-former-fmln-government-officials-el" />
<link rel="shortlink" href="https://cispes.org/node/8951" />
<meta name="original-source" content="http://cispes.org/article/backgrounder-illegal-detention-and-political-persecution-former-fmln-government-officials-el" />
<meta name="geo.position" content="13.696940, -89.254241" />
<meta name="geo.placename" content="El Salvador" />
<meta name="geo.region" content="SV" />
<meta name="icbm" content="13.696940, -89.254241" />
<meta property="og:site_name" content="CISPES: Committee in Solidarity with the People of El Salvador" />
<meta property="og:url" content="http://cispes.org/article/backgrounder-illegal-detention-and-political-persecution-former-fmln-government-officials-el" />
<meta property="og:type" content="non_profit" />
<meta property="og:title" content="Backgrounder: Illegal detention and political persecution of former FMLN government officials in El Salvador | CISPES: Committee in Solidarity with the People of El Salvador" />
<meta property="og:description" content="Prepared by the Committee in Solidarity with the People of El Salvador (CISPES) What happened?" />
<meta property="og:image" content="http://cispes.org/sites/default/files/protesting_political_persecution_0.jpeg" />
<meta property="og:image:url" content="http://cispes.org/sites/default/files/protesting_political_persecution_0.jpeg" />
<meta property="og:latitude" content="38.933534" />
<meta property="og:longitude" content="-77.035740" />
<meta property="og:street_address" content="1525 Newton St. NW" />
<meta property="og:locality" content="Washington, DC" />
<meta property="og:region" content="DC" />
<meta property="og:postal_code" content="20010" />
<meta property="og:country_name" content="United States" />
<meta property="og:phone_number" content="(202) 521-2510" />
<meta property="og:fax_number" content="(202) 332-3339" />
<meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="es_es" />
<title>Backgrounder: Illegal detention and political persecution of former FMLN government officials in El Salvador | CISPES: Committee in Solidarity with the People of El Salvador</title>
<link type="text/css" rel="stylesheet" href="https://cispes.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cispes.org/sites/default/files/css/css_pfRzVaCwYzo2wb2o7KHrr0Xk_teHIL3W_LbUG_DDcLM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cispes.org/sites/default/files/css/css_AyQHmoFPnBASzezGsrZ2e8PKqhizxB0Y6oOkAqaf3Oc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway:400,700" media="all" />
<link type="text/css" rel="stylesheet" href="https://cispes.org/sites/default/files/css/css_rsLmXHVB6CD4utIXC8YKNhhnqboMKAppyQkn0_U6Iak.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://cispes.org/sites/default/files/css/css_kts8MHOEeU4wRH_uVZorkfm9Ow18m6rVM5rsEa-OPqg.css" media="only screen" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="http://cispes.org/sites/default/files/css/css_ZKtlp0Izig8Wuii8deKA2CVH4S_4W-ErEdAjKiVpboo.css" media="screen" />
<![endif]-->
<script src="https://cispes.org/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script src="https://cispes.org/sites/default/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="https://cispes.org/sites/default/files/js/js_TGt4Bz2WQNO2l8-kQRpmF_J7K3WB-qqhpTEDuzSnHec.js"></script>
<script src="https://cispes.org/sites/default/files/js/js_gI2LJLgEUkaTo-bJsEz1rxpbEOKbJM1jCqoUf5g7yrg.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6690101-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script src="https://cispes.org/sites/default/files/js/js_sxeY194dO8ipPjcQ5LUie8FxhIw5hRXBzcW7nya9hpc.js"></script>
<script>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</script>
<!--[if lt IE 9]>
<script src="http://cispes.org/sites/all/themes/contrib/adaptivetheme/at_core/scripts/html5.js?qyd3ww"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-8951 node-type-article i18n-en site-name-hidden atr-7.x-3.x atv-7.x-3.2">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="page-wrapper">
  <div id="page" class="container page">

    <!-- !Leaderboard Region -->
    <div class="region region-leaderboard"><div class="region-inner clearfix"><div id="block-cispes-custom-email-signup" class="block block-cispes-custom no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><form id="cispes-custom-salsa-signup" action="https://hq-org2.salsalabs.com/save" method="POST" class="form-inline">
     <div class="form-group">
        <input type="hidden" name="organization_KEY" value="6099"/>
        <input type="hidden" name="groups_KEY" value="135176"/>
        <input type="hidden" name="object" value="supporter"/>
        <input type="hidden" name="Receive_Email" value="1"/>
          <input type="hidden" name="email_trigger_KEYS" value="31225,31224"/>
        <input placeholder="Enter email for latest updates" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Get the latest email updates'" type="text" id="email" name="Email" class="form-control" />
        <input type="hidden" name="link" value="groups"/>
        <input type="hidden" name="linkKey" value="11"/>
        <input type="hidden" name="link" value="groups"/>
        <input type="hidden" name="linkKey" value="12"/>
        <input type="hidden" name="link" value="groups"/>
        <input type="hidden" name="linkKey" value="13"/>
        <div class="salsaMemberCode"> Optional Member Code <input name="first_name_949" value=""/></div>
        <input type="hidden" name="tag" value="web-signup,en"/>
        <input type="hidden" name="redirect" value="http://cispes.org/article/backgrounder-illegal-detention-and-political-persecution-former-fmln-government-officials-el"/>
        <input type="Submit" name="salsa-submit" value="Sign up" class="input-group-addon" />
       </div>
    </form> </div>
  </div></div><section id="block-locale-language-content" class="block block-locale"  role="complementary"><div class="block-inner clearfix">  
      <h2 class="block-title">Language/Idioma</h2>
  
  <div class="block-content content"><div class="item-list"><ul class="language-switcher-locale-session"><li class="list-item-class en active first"><a href="/node/8951?language=en" class="link-class1 link-class2 active">en</a></li>
<li class="list-item-class es last"><a href="/node/8951?language=es" class="link-class1 link-class2">es</a></li>
</ul></div></div>
  </div></section></div></div>
    <header id="header" class="clearfix" role="banner">

              <!-- !Branding -->
        <div id="branding" class="branding-elements clearfix">

          
                      <!-- !Site name and Slogan -->
            <div class="element-invisible h-group" id="name-and-slogan">

                              <h1 class="element-invisible" id="site-name"><a href="/" title="Home page">CISPES: Committee in Solidarity with the People of El Salvador</a></h1>
              
              
            </div>
          
        </div>
      
      <!-- !Header Region -->
      <div class="region region-header"><div class="region-inner clearfix"><nav id="block-menu-block-1" class="block block-menu-block no-title"  role="navigation"><div class="block-inner clearfix">  
  
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu clearfix"><li class="first leaf menu-mlid-257"><a href="/">Home</a></li>
<li class="leaf menu-mlid-621"><a href="/about" title="">Who We Are</a></li>
<li class="leaf menu-mlid-981"><a href="/what-we-do">What We Do</a></li>
<li class="leaf menu-mlid-984"><a href="/get-involved">Get Involved</a></li>
<li class="last leaf menu-mlid-982"><a href="http://www.cispes.org/donate" title="">Donate</a></li>
</ul></div>

  </div></nav></div></div>
    </header>

    <!-- !Navigation -->
        
    <!-- !Breadcrumbs -->
    
    <!-- !Messages and Help -->
        
    <!-- !Secondary Content Region -->

    

    <div id="columns" class="columns clearfix">
      <main id="content-column" class="content-column" role="main">
        <div class="content-inner">

          <!-- !Highlighted region -->


          <section id="main-content">

            
            <!-- !Main Content Header -->
                          <header id="main-content-header" class="clearfix">

                
              </header>
            
            <!-- !Main Content -->
                          <div id="content" class="region">
                <div id="block-system-main" class="block block-system no-title" >  
  
  <article id="node-8951" class="node node-article node-promoted article view-mode__full clearfix" about="/article/backgrounder-illegal-detention-and-political-persecution-former-fmln-government-officials-el" typeof="sioc:Item foaf:Document" role="article">

  <div class="node-content">
    <div class="field-name-field-submitted"><span class="submitted-date">August 6, 2021</span></div><div class="field field-name-title-field field-type-text field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><h1 class="title">Backgrounder: Illegal detention and political persecution of former FMLN government officials in El Salvador</h1>
</div></div></div><div class="field field-name-field-type-of-post field-type-entityreference field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even">Report</div></div></div><div class="field field-name-field-content-image field-type-image field-label-hidden view-mode-full"><div class="field-items"><figure class="clearfix field-item even"><a href="https://cispes.org/sites/default/files/protesting_political_persecution_0.jpeg"><img typeof="foaf:Image" class="image-style-cispes-full-content-670" src="https://cispes.org/sites/default/files/styles/cispes_full_content-670/public/protesting_political_persecution_0.jpeg?itok=A0-Q6MBa&amp;c=81fad238502ef90e5cbdb02554cf94c4" /></a></figure></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><p style="text-align:center;"><em><strong>Prepared by the Committee in Solidarity with the People of El Salvador (CISPES)</strong></em></p>
<p><strong>What happened?</strong></p>
<p>On July 22, Salvadoran police illegally detained five former government officials from the leftist Farabundo Marti National Liberation Front (FMLN) party and announced the <a href="https://twitter.com/FGR_SV/status/1418418660402769921">intention of detaining five others</a>. Arrest warrants were not issued by a judge prior to the arrests and it wasn’t until a <a href="https://twitter.com/FGR_SV/status/1418419851501182979">press conference following the illegal detentions</a> on July 22, that detainees and their lawyers were made aware of the Attorney General’s <a href="https://twitter.com/tcsnoticias/status/1418394805214789635/photo/1">intention to charge them</a> with “embezzlement and money laundering.” </p>
<p>At a preliminary hearing on July 28, the judge of the Second Justice of the Peace of El Salvador ordered the five detainees to 6 months of <a href="https://cispes.org/article/arrests-and-political-persecution-former-fmln-functionaries-widely-denounced">pre-trial detention</a> and <a href="https://www.laprensagrafica.com/elsalvador/Difusion-roja-y-prision-preventiva-para-exfuncionarios-20210728-0091.html">issued formal arrest warrants</a> for five others, including former president Salvador Sánchez Cerén. Prisoners have been transferred to La Esperanza penal center, known as Mariona, and the Women's Prison in Ilopango while their lawyers await instructions on the appeals process. Excessive pre-trial detention is a <a href="https://www.hrw.org/legacy/advocacy/prisons/pretrial.htm">common and unfortunate occurrence</a> in El Salvador’s judicial process as it violates the International Covenant on Civil and Political Rights (ICCPR) with regard to the presumption of innocence. <em>(Click <a href="">here</a> to download a PDF of this resource.) </em></p>
<p><strong>Who has been detained? </strong></p>
<p>The people detained were cabinet members of the first FMLN administration under President Mauricio Funes (2009-2014). The first to be detained was Dr. Violeta Menjívar, former Minister of Health and former mayor of the capital city of San Salvador (2006-2009); Dr. Menjivar spearheaded the <a href="https://www3.paho.org/hq/index.php?option=com_content&amp;view=article&amp;id=12517:ms-destaca-avances-el-salvador-hacia-salud-universal&amp;Itemid=42099&amp;lang=en">historic health reform to guarantee the right to health care</a> and is a strong advocate for <a href="https://arpas.org.sv/2017/10/organizaciones-feministas-y-ministerio-de-salud-urgen-a-asamblea-despenalizar-el-aborto-en-4-causales-a-un-ano-de-propuesta/">women’s access to reproductive health</a>. Also detained was Erlinda Handal, former Vice-Minister of Science and Technology (and daughter of FMLN founder Schafik Handal). The other three people detained were Calixto Mejía, former Vice-Minister of Labor and former legislator, Hugo Flores, former Vice-Minister of Agriculture, and Carlos Cáceres, former Treasury Minister.</p>
<p>Warrants have now been issued for Prof. Salvador Sánchez Cerén, long-time FMLN leader former president of El Salvador (2014-2019), Gerson Martínez, former Minister of Public Works, Lina Pohl, former Minister of the Environment and Natural Resources, and José Guillermo López Suárez, former president of the Ports Commission and former Minister of Agriculture and Livestock.</p>
<p><strong>Why are these detentions illegal?</strong></p>
<p><em>Violation of Due Process</em></p>
<p>Right from the start, the <a href="https://cispes.org/article/arrests-former-fmln-cabinet-members-are-illegal-and-politically-motivated">police violated the detainees’ right to due process</a>.</p>
<ul><li>Members of the National Civilian Police carried out the arrests without a judicial order having been issued.</li>
	<li>Detainees were kept in the dark about where they were being taken</li>
	<li>Access to lawyers was denied for several hours</li>
	<li>It wasn’t until a press conference held later on the night of the arrest, by de facto Attorney General, Rodolfo Delgado, and the Minister of Justice and Public Security, Gustavo Villatoro, that lawyers and their clients learned about the charges of “embezzlement and money laundering” being brought against them.</li>
</ul><p><em>Violation of Presumption of Innocence</em></p>
<p>In a clear attempt to conduct a “trial by public opinion,” detainees were paraded in front of the media in handcuffs and with a <a href="https://twitter.com/FGR_SV/status/1418393603487961094">heavily armed soldier standing beside them</a>. Detainees were <a href="https://twitter.com/FGR_SV/status/1418389145345531904">subsequently slandered in state propaganda</a>, and while in detention, photographed in the privacy of their cells after which point images were <a href="https://www.laprensagrafica.com/elsalvador/Juez-envia-a-prision-provisional-a-exfuncionarios-del-FMLN-y-pediran-a-INTERPOL-localizar-a-cinco-profugos-20210728-0026.html">published on state social media accounts</a>.</p>
<p>These actions directly violate the detainees’ legal right to presumption of innocence and serve as a political strategy to slander and humiliate these former public functionaries in the eyes of the public without the need for a trial.</p>
<p><em>Criminal charges for non-criminal actions</em></p>
<p>Legal experts in El Salvador are alarmed that the former officials are being criminally charged for non-criminal actions. While the Attorney General is pursuing charges of “embezzlement and money laundering” he has not presented any credible evidence to that effect. Furthermore, legal experts argue that the sobresueldos or honoraria the Attorney General claims the detainees received during the Funes administration are legal under Salvadoran law.</p>
<p>In a recent interview, former Salvadoran Ambassador to the United States and later to the United Nations, Ruben Zamora, clarified there is an accounting code for sobresueldos at the Ministry of the Treasury, meaning they are legal.</p>
<p>For this reason, the El Salvador branch of the American Association of Jurists (AAJ-ES), <a href="https://cispes.org/article/american-association-jurists-condemns-illegal-detention-former-fmln-government-officials">condemned</a> “the [Bukele] regime’s attitude and aim to politically persecute its opponents, criminalizing actions that do not constitute a crime, seeking to forcibly distort criminal statutes to apply to non-criminal actions attributed to the opposition.”</p>
<p><em>Illegitimate Judicial Authority</em></p>
<p><a href="https://cispes.org/article/social-movement-condemns-arbitrary-detention-former-fmln-officials">Members of the opposition in El Salvador</a>, both on the left and on the right, consider any actions by de facto Attorney General Rodolfo Delgado to be invalid as Delgado was unconstitutionally installed by Bukele’s party in the Legislative Assembly following a coup on May 1 against the duly elected judicial authorities.</p>
<p><strong>What is the political context in which these illegal detentions are taking place?</strong></p>
<p>The charges being brought against the former government officials exemplify another threat that Bukele’s authoritarianism presents to the rule of law in El Salvador.</p>
<p>As Salvadoran lawyers with the <a href="https://cispes.org/article/american-association-jurists-condemns-illegal-detention-former-fmln-government-officials">AAJ-ES expressed</a>, “Every day the violation of the Constitutional State of Law of El Salvador is more evident - it is publicly and internationally known - all facilitated through the absolute control that the President of the Republic has of all organs of the State, including the Office of the Attorney General of the Republic.”</p>
<p>Furthermore, these detentions also appear to be an attempt to distract from the well-documented corruption that Bukele administration officials have been engaging in, including regarding COVID-19 pandemic spending, which was being investigated by the previous Attorney General before he was unconstitutionally ousted by a government-controlled legislature. Several high-ranking officials of the Bukele administration have also been under intense international scrutiny after being named by the United States on a list of individuals accused of corruption, known as the Engel list.</p>
<p>While a few token former government officials from the right-wing ARENA party are also being investigated for embezzlement and other crimes, many high-profile cases from previous ARENA administrations (1989-2009) remain in impunity, despite <a href="https://cispes.org/article/social-movement-leaders-denounce-supreme-court-and-attorney-general-actions-%E2%80%9Cpromote?language=en">a list of over 150 documented cases of corruption</a> having been <a href="https://verdaddigital.com/25531-fmln-espera-fiscalia-investigue-casos-corrupcion-a-vencer-de-arena/">presented to the former Attorney General’s office for investigation in 2009</a>.</p>
<p><strong>What has been the response of the United States Embassy?</strong></p>
<p>The U.S. Embassy in El Salvador, charges d’affaires Jean Manes and the U.S. State Department have been silent on this case.</p>
<p>Though other actions by Bukele and his party, including the May 1 sacking of Supreme Court justices, who were elected by a right-wing controlled legislature, prompted a high-level response from the United States, including from<a href="https://twitter.com/VP/status/1389016642114527233"> Vice-President Harris</a>, the U.S. has not made any public statements against this latest round of political persecution. During her tenure as Ambassador, Jean Manes was an outspoken supporter of similar “trials by public opinion” against FMLN officials, most notably, former president Mauricio Funes.</p>
<p>On the night of the arrests, President Bukele’s motorcade was seen entering the U.S. Embassy in San Salvador. Neither the Embassy nor the Bukele administration has provided public information regarding the content of that meeting.</p>
<p><strong>What are human rights organizations in El Salvador calling for?</strong></p>
<p>Human rights organizations in El Salvador and a newly formed Committee of Families of Political Prisoners in El Salvador (COFAPES) are calling on Salvadoran authorities to drop the charges. Additionally, defense lawyers are planning to appeal the pre-trial detention that was ordered on July 28.</p>
<p>COFAPES held a <a href="https://www.laprensagrafica.com/elsalvador/Denuncian-violacion-de-Derechos-Humanos-de-exfuncionarios-del-FMLN--20210804-0034.html">press conference</a> on August 4 to denounce that the political prisoners were being denied access to medications and other medical attention and that the health condition of Dr. Violeta Menjivar, a cancer survivor, is deteriorating.</p>
<p>The Association of American Jurists <a href="https://cispes.org/article/american-association-jurists-condemns-illegal-detention-former-fmln-government-officials">called for</a> the administration to respect the protections guaranteed to women in custody under the Comprehensive and Special Law for a Life Free of Violence against Women. They also called for respect to laws that protect older adults and patients of advanced age and with short-term and chronic health conditions.</p>
<p><strong>What forms of international pressure can be applied to ensure that former government officials are not illegally imprisoned or unjustly sentenced?</strong></p>
<p>International organizations and Members of Congress can:</p>
<ul><li>Make public statements to express concern about political persecution and demand respect for rights to due process and presumption of innocence for those targeted.</li>
	<li>Call on the US Embassy in El Salvador and the US State Department to issue a statement condemning the detentions and calling for respect to due process under the International Covenant on Political and Civil Rights (ICCPR), which the United States has ratified.</li>
</ul><p style="text-align:center;"><br /><strong>#LibertadALosPresosPolíticosSV  #FreedomToPoliticalPrisonersES<br />
	    #AlertaElSalvador  #ElSalvadorOnAlert</strong></p>
<p style="text-align:center;"><em>For additional information, please contact Samantha Pineda, CISPES Program Director: <a href="/cdn-cgi/l/email-protection#a8dbc9c5c9c6dcc0c9e8cbc1dbd8cddb86c7dacf"><span class="__cf_email__" data-cfemail="3645575b5758425e5776555f4546534518594451">[email&#160;protected]</span></a></em></p>
</div></div></div><div class="field field-name-field-hide-image field-type-list-boolean field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"></div></div></div>  </div>

      <div class="book-nav-top-level">
          </div>
  
      <nav class="clearfix"><ul class="links inline"><li class="service-links-facebook first"><a href="https://www.facebook.com/sharer.php?u=http%3A//cispes.org/article/backgrounder-illegal-detention-and-political-persecution-former-fmln-government-officials-el&amp;t=Backgrounder%3A%20Illegal%20detention%20and%20political%20persecution%20of%20former%20FMLN%20government%20officials%20in%20El%20Salvador" title="Share on Facebook" class="service-links-facebook" rel="nofollow"><img typeof="foaf:Image" class="image-style-none" src="https://cispes.org/sites/all/themes/cispes/images/service_links/facebook.png" alt="Facebook logo" /></a></li><li class="service-links-twitter"><a href="https://twitter.com/share?url=http%3A//cispes.org/article/backgrounder-illegal-detention-and-political-persecution-former-fmln-government-officials-el&amp;text=Backgrounder%3A%20Illegal%20detention%20and%20political%20persecution%20of%20former%20FMLN%20government%20officials%20in%20El%20Salvador%20via%20%40CISPES" title="Share this on Twitter" class="service-links-twitter" rel="nofollow"><img typeof="foaf:Image" class="image-style-none" src="https://cispes.org/sites/all/themes/cispes/images/service_links/twitter.png" alt="Twitter logo" /></a></li><li class="service-links-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//cispes.org/article/backgrounder-illegal-detention-and-political-persecution-former-fmln-government-officials-el&amp;title=Backgrounder%3A%20Illegal%20detention%20and%20political%20persecution%20of%20former%20FMLN%20government%20officials%20in%20El%20Salvador&amp;summary=Prepared%20by%20the%20Committee%20in%20Solidarity%20with%20the%20People%20of%20El%20Salvador%20%28CISPES%29%0D%0AWhat%20happened%3F&amp;source=CISPES%3A%20Committee%20in%20Solidarity%20with%20the%20People%20of%20El%20Salvador" title="Publish this post to LinkedIn" class="service-links-linkedin" rel="nofollow"><img typeof="foaf:Image" class="image-style-none" src="https://cispes.org/sites/all/themes/cispes/images/service_links/linkedin.png" alt="LinkedIn logo" /></a></li><li class="service-links-reddit"><a href="https://reddit.com/submit?url=http%3A//cispes.org/article/backgrounder-illegal-detention-and-political-persecution-former-fmln-government-officials-el&amp;title=Backgrounder%3A%20Illegal%20detention%20and%20political%20persecution%20of%20former%20FMLN%20government%20officials%20in%20El%20Salvador" title="Submit this post on reddit.com" class="service-links-reddit" rel="nofollow"><img typeof="foaf:Image" class="image-style-none" src="https://cispes.org/sites/all/themes/cispes/images/service_links/reddit.png" alt="Reddit logo" /></a></li><li class="service-links-google-plus"><a href="https://plus.google.com/share?url=http%3A//cispes.org/article/backgrounder-illegal-detention-and-political-persecution-former-fmln-government-officials-el" title="Share this on Google+" class="service-links-google-plus" rel="nofollow"><img typeof="foaf:Image" class="image-style-none" src="https://cispes.org/sites/all/themes/cispes/images/service_links/google_plus.png" alt="Google+ logo" /></a></li><li class="forward_link last"><a href="/forward?path=node/8951" title="Forward this page to a friend" class="forward-page">Email this page</a></li></ul></nav>
  
  
  <span property="dc:title" content="Backgrounder: Illegal detention and political persecution of former FMLN government officials in El Salvador" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></article>

  </div><section id="block-views-similar-entries-block" class="block block-views" >  
      <h2 class="block-title">Similar Entries</h2>
  
  <div class="view view-Similar-Entries view-id-Similar Entries view-display-id-block view-dom-id-254b703f97e7fce6f7b9fbe7d161ea94">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h4><a href="/article/american-association-jurists-condemns-illegal-detention-former-fmln-government-officials">American Association of Jurists Condemns Illegal Detention of Former FMLN government officials</a></h4>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h4><a href="/article/international-organizations-denounce-arrests-and-political-persecution-former-fmln-officials">International Organizations Denounce Arrests and Political Persecution of Former FMLN Officials</a></h4>
</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h4><a href="/article/arrests-and-political-persecution-former-fmln-functionaries-widely-denounced">Arrests and Political Persecution of former FMLN Functionaries Widely Denounced</a></h4>
</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h4><a href="/article/social-movement-leaders-denounce-supreme-court-and-attorney-general-actions-%E2%80%9Cpromote">Social Movement Leaders Denounce Supreme Court and Attorney General Actions that “Promote Corruption and Impunity”</a></h4>
</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h4><a href="/article/arrests-former-fmln-cabinet-members-are-illegal-and-politically-motivated">Arrests of Former FMLN Cabinet Members are Illegal and Politically-Motivated</a></h4>
</div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h4><a href="/article/social-movement-condemns-arbitrary-detention-former-fmln-officials">Social Movement Condemns Arbitrary Detention of Former FMLN Officials</a></h4>
</div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h4><a href="/article/ex-president-funes-targeted-corruption-case-attorney-general-bids-re-election">Ex-president Funes targeted in corruption case as Attorney General bids for re-election</a></h4>
</div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h4><a href="/article/two-members-opposition-fmln-party-murdered-el-salvador-weeks-election-amidst-president">Two members of opposition FMLN party murdered in El Salvador weeks before election amidst President Bukele’s “hate campaign”</a></h4>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  </section>              </div>
            
            <!-- !Feed Icons -->
            
            
          </section><!-- /end #main-content -->

          <!-- !Content Aside Region-->
          <div class="region region-content-aside"><div class="region-inner clearfix"><section id="block-multiblock-1" class="block block-multiblock" ><div class="block-inner clearfix">  
      <h2 class="block-title">Take Action</h2>
  
  <div class="block-content content"><div class="view view-feature-action-alert view-id-feature_action_alert view-display-id-block view-dom-id-9332c399b5f7d7a15721ef1558b63538">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title-field-et">        <div class="field-content"><a href="/content/take-action-solidarity-el-salvador">Take Action In Solidarity with El Salvador</a></div>  </div>  
  <div>        <div><a href="/content/take-action-solidarity-el-salvador"><img typeof="foaf:Image" class="image-style-cispes-full-block-region-270" src="https://cispes.org/sites/default/files/styles/cispes_full_block_region-270/public/privatizacion_0.jpg?itok=BN6hEMC4" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
  </div></section><div id="block-search-form" class="block block-search no-title"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/article/backgrounder-illegal-detention-and-political-persecution-former-fmln-government-officials-el" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-ivkDqgHELQ9uGpdCXF5QGUSAQb9sa_vU5k61PJfvHRI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div><section id="block-block-7" class="block block-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Meet some of the sustainers who power our work!</h2>
  
  <div class="block-content content"><p><img class="media-element file-default image-style-none" src="https://cispes.org/sites/default/files/padre_carlos_0.jpg" width="615" height="683" alt="" />"I am a CISPES supporter because continuing to fight for social justice and a more people-centered country means continuing the dream and sacrifice of thousands of my fellow Salvadorans who died for that vision.” - Padre Carlos, New York City</p>
<p><a href="https://org2.salsalabs.com/o/6099/donate_page/website">Join Padre Carlos by becoming a sustaining donor to CISPES today!</a></p>
</div>
  </div></section><section id="block-views-recent-posts-block" class="block block-views" ><div class="block-inner clearfix">  
      <h2 class="block-title">Recent Posts</h2>
  
  <div class="block-content content"><div class="view view-recent-posts view-id-recent_posts view-display-id-block view-dom-id-6e8d790f0143fe1f482a3d85d894ca01">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/article/international-organizations-denounce-arrests-and-political-persecution-former-fmln-officials"><img typeof="foaf:Image" class="image-style-cispes-full-block-region-270" src="https://cispes.org/sites/default/files/styles/cispes_full_block_region-270/public/libertad_para_presos.jpg?itok=uUAXHjOQ" /></a><blockquote class="image-field-caption">
  <p>Banner drop in Tecoluca, San Vicente, El Salvador calling for freedom for political prisoners.</p>
</blockquote>
</div>  </div>  
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h3><a href="/article/international-organizations-denounce-arrests-and-political-persecution-former-fmln-officials">International Organizations Denounce Arrests and Political Persecution of Former FMLN Officials</a></h3>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/article/backgrounder-illegal-detention-and-political-persecution-former-fmln-government-officials-el" class="active"><img typeof="foaf:Image" class="image-style-cispes-full-block-region-270" src="https://cispes.org/sites/default/files/styles/cispes_full_block_region-270/public/protesting_political_persecution_0.jpeg?itok=vEZUCh9L&amp;c=81fad238502ef90e5cbdb02554cf94c4" /></a></div>  </div>  
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h3><a href="/article/backgrounder-illegal-detention-and-political-persecution-former-fmln-government-officials-el" class="active">Backgrounder: Illegal detention and political persecution of former FMLN government officials in El Salvador</a></h3>
</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/article/arrests-and-political-persecution-former-fmln-functionaries-widely-denounced"><img typeof="foaf:Image" class="image-style-cispes-full-block-region-270" src="https://cispes.org/sites/default/files/styles/cispes_full_block_region-270/public/protesting_political_persecution_0.jpeg?itok=vEZUCh9L&amp;c=81fad238502ef90e5cbdb02554cf94c4" /></a><blockquote class="image-field-caption">
  <p>Protest against illegal arrests and political persecution at Salvadoran Consulate in Los Angeles, CA</p>
</blockquote>
</div>  </div>  
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h3><a href="/article/arrests-and-political-persecution-former-fmln-functionaries-widely-denounced">Arrests and Political Persecution of former FMLN Functionaries Widely Denounced</a></h3>
</div>  </div>  </div>
    </div>
  
      <div class="item-list item-list-pager"><ul class="pager"><li class="pager-previous even first">&nbsp;</li><li class="pager-current odd">1 of 467</li><li class="pager-next even last"><a title="Go to next page" href="/article/backgrounder-illegal-detention-and-political-persecution-former-fmln-government-officials-el?page=1">next ›</a></li></ul></div>  
  
  
  
  
</div></div>
  </div></section><div id="block-block-4" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><a class="facebook" href="https://www.facebook.com/cispes.solidarity.page">CISPES on Facebook</a> <a class="twitter" href="https://twitter.com/cispes">CISPES on Twitter</a></div>
  </div></div></div></div>
        </div><!-- /end .content-inner -->
      </main><!-- /end #content-column -->

      <!-- !Sidebar Regions -->
      
    </div><!-- /end #columns -->


    <!-- !Footer -->
          <footer id="footer" class="clearfix" role="contentinfo">
        <div class="region region-footer"><div class="region-inner clearfix"><div id="block-block-5" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><h4 class="donate"><a href="http://www.cispes.org/donate">Donate</a></h4></div>
  </div></div><div id="block-block-3" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p><img alt="CISPES" src="/sites/all/themes/cispes/css/images/cispes-bottom.png" id="footer-logo"></p></div>
  </div></div><div id="block-block-2" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><h4 class="contact">Contact:</h4>
<p><a href="/contact">Email Us</a><br />
	CISPES National Office<br />
	1525 Newton St. NW<br />
	Washington DC, 20010<br />
	(202) 521-2510<br />
	 </p>
</div>
  </div></div></div></div>              </footer>
    
  </div>
</div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
