<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://cispes.org/sites/all/themes/cispes/images/favicon.png" type="image/png" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="description" content="Youth-led protests continue in San Salvador in response to latest power grab" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://cispes.org/sites/default/files/bloque_marcha_1_de_sept.jpeg" />
<link rel="canonical" href="https://cispes.org/article/ruling-loyalist-court-upends-constitution-allow-bukele-run-reelection" />
<link rel="shortlink" href="https://cispes.org/node/8953" />
<meta name="original-source" content="http://cispes.org/article/ruling-loyalist-court-upends-constitution-allow-bukele-run-reelection" />
<meta name="geo.position" content="13.696940, -89.254241" />
<meta name="geo.placename" content="El Salvador" />
<meta name="geo.region" content="SV" />
<meta name="icbm" content="13.696940, -89.254241" />
<meta property="og:site_name" content="CISPES: Committee in Solidarity with the People of El Salvador" />
<meta property="og:url" content="http://cispes.org/article/ruling-loyalist-court-upends-constitution-allow-bukele-run-reelection" />
<meta property="og:type" content="non_profit" />
<meta property="og:title" content="Ruling by loyalist court upends Constitution to allow Bukele to run for reelection | CISPES: Committee in Solidarity with the People of El Salvador" />
<meta property="og:description" content="Youth-led protests continue in San Salvador in response to latest power grab" />
<meta property="og:image" content="http://cispes.org/sites/default/files/bloque_marcha_1_de_sept.jpeg" />
<meta property="og:image:url" content="http://cispes.org/sites/default/files/bloque_marcha_1_de_sept.jpeg" />
<meta property="og:latitude" content="38.933534" />
<meta property="og:longitude" content="-77.035740" />
<meta property="og:street_address" content="1525 Newton St. NW" />
<meta property="og:locality" content="Washington, DC" />
<meta property="og:region" content="DC" />
<meta property="og:postal_code" content="20010" />
<meta property="og:country_name" content="United States" />
<meta property="og:phone_number" content="(202) 521-2510" />
<meta property="og:fax_number" content="(202) 332-3339" />
<meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="es_es" />
<title>Ruling by loyalist court upends Constitution to allow Bukele to run for reelection | CISPES: Committee in Solidarity with the People of El Salvador</title>
<link type="text/css" rel="stylesheet" href="https://cispes.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cispes.org/sites/default/files/css/css_pfRzVaCwYzo2wb2o7KHrr0Xk_teHIL3W_LbUG_DDcLM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cispes.org/sites/default/files/css/css_AyQHmoFPnBASzezGsrZ2e8PKqhizxB0Y6oOkAqaf3Oc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway:400,700" media="all" />
<link type="text/css" rel="stylesheet" href="https://cispes.org/sites/default/files/css/css_rsLmXHVB6CD4utIXC8YKNhhnqboMKAppyQkn0_U6Iak.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://cispes.org/sites/default/files/css/css_kts8MHOEeU4wRH_uVZorkfm9Ow18m6rVM5rsEa-OPqg.css" media="only screen" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="http://cispes.org/sites/default/files/css/css_ZKtlp0Izig8Wuii8deKA2CVH4S_4W-ErEdAjKiVpboo.css" media="screen" />
<![endif]-->
<script src="https://cispes.org/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script src="https://cispes.org/sites/default/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="https://cispes.org/sites/default/files/js/js_TGt4Bz2WQNO2l8-kQRpmF_J7K3WB-qqhpTEDuzSnHec.js"></script>
<script src="https://cispes.org/sites/default/files/js/js_gI2LJLgEUkaTo-bJsEz1rxpbEOKbJM1jCqoUf5g7yrg.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6690101-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script src="https://cispes.org/sites/default/files/js/js_sxeY194dO8ipPjcQ5LUie8FxhIw5hRXBzcW7nya9hpc.js"></script>
<script>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</script>
<!--[if lt IE 9]>
<script src="http://cispes.org/sites/all/themes/contrib/adaptivetheme/at_core/scripts/html5.js?qz2pn9"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-8953 node-type-article i18n-en site-name-hidden atr-7.x-3.x atv-7.x-3.2">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="page-wrapper">
  <div id="page" class="container page">

    <!-- !Leaderboard Region -->
    <div class="region region-leaderboard"><div class="region-inner clearfix"><div id="block-cispes-custom-email-signup" class="block block-cispes-custom no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><form id="cispes-custom-salsa-signup" action="https://hq-org2.salsalabs.com/save" method="POST" class="form-inline">
     <div class="form-group">
        <input type="hidden" name="organization_KEY" value="6099"/>
        <input type="hidden" name="groups_KEY" value="135176"/>
        <input type="hidden" name="object" value="supporter"/>
        <input type="hidden" name="Receive_Email" value="1"/>
          <input type="hidden" name="email_trigger_KEYS" value="31225,31224"/>
        <input placeholder="Enter email for latest updates" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Get the latest email updates'" type="text" id="email" name="Email" class="form-control" />
        <input type="hidden" name="link" value="groups"/>
        <input type="hidden" name="linkKey" value="11"/>
        <input type="hidden" name="link" value="groups"/>
        <input type="hidden" name="linkKey" value="12"/>
        <input type="hidden" name="link" value="groups"/>
        <input type="hidden" name="linkKey" value="13"/>
        <div class="salsaMemberCode"> Optional Member Code <input name="first_name_949" value=""/></div>
        <input type="hidden" name="tag" value="web-signup,en"/>
        <input type="hidden" name="redirect" value="http://cispes.org/article/ruling-loyalist-court-upends-constitution-allow-bukele-run-reelection"/>
        <input type="Submit" name="salsa-submit" value="Sign up" class="input-group-addon" />
       </div>
    </form> </div>
  </div></div><section id="block-locale-language-content" class="block block-locale"  role="complementary"><div class="block-inner clearfix">  
      <h2 class="block-title">Language/Idioma</h2>
  
  <div class="block-content content"><div class="item-list"><ul class="language-switcher-locale-session"><li class="list-item-class en active first"><a href="/node/8953?language=en" class="link-class1 link-class2 active">en</a></li>
<li class="list-item-class es last"><a href="/node/8953?language=es" class="link-class1 link-class2">es</a></li>
</ul></div></div>
  </div></section></div></div>
    <header id="header" class="clearfix" role="banner">

              <!-- !Branding -->
        <div id="branding" class="branding-elements clearfix">

          
                      <!-- !Site name and Slogan -->
            <div class="element-invisible h-group" id="name-and-slogan">

                              <h1 class="element-invisible" id="site-name"><a href="/" title="Home page">CISPES: Committee in Solidarity with the People of El Salvador</a></h1>
              
              
            </div>
          
        </div>
      
      <!-- !Header Region -->
      <div class="region region-header"><div class="region-inner clearfix"><nav id="block-menu-block-1" class="block block-menu-block no-title"  role="navigation"><div class="block-inner clearfix">  
  
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu clearfix"><li class="first leaf menu-mlid-257"><a href="/">Home</a></li>
<li class="leaf menu-mlid-621"><a href="/about" title="">Who We Are</a></li>
<li class="leaf menu-mlid-981"><a href="/what-we-do">What We Do</a></li>
<li class="leaf menu-mlid-984"><a href="/get-involved">Get Involved</a></li>
<li class="last leaf menu-mlid-982"><a href="http://www.cispes.org/donate" title="">Donate</a></li>
</ul></div>

  </div></nav></div></div>
    </header>

    <!-- !Navigation -->
        
    <!-- !Breadcrumbs -->
    
    <!-- !Messages and Help -->
        
    <!-- !Secondary Content Region -->

    

    <div id="columns" class="columns clearfix">
      <main id="content-column" class="content-column" role="main">
        <div class="content-inner">

          <!-- !Highlighted region -->


          <section id="main-content">

            
            <!-- !Main Content Header -->
                          <header id="main-content-header" class="clearfix">

                
              </header>
            
            <!-- !Main Content -->
                          <div id="content" class="region">
                <div id="block-system-main" class="block block-system no-title" >  
  
  <article id="node-8953" class="node node-article node-promoted article view-mode__full clearfix" about="/article/ruling-loyalist-court-upends-constitution-allow-bukele-run-reelection" typeof="sioc:Item foaf:Document" role="article">

  <div class="node-content">
    <div class="field-name-field-submitted"><span class="submitted-date">September 5, 2021</span></div><div class="field field-name-title-field field-type-text field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><h1 class="title">Ruling by loyalist court upends Constitution to allow Bukele to run for reelection</h1>
</div></div></div><div class="field field-name-field-type-of-post field-type-entityreference field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even">Press Release</div></div></div><div class="field field-name-field-content-image field-type-image field-label-hidden view-mode-full"><div class="field-items"><figure class="clearfix field-item even"><a href="https://cispes.org/sites/default/files/bloque_marcha_1_de_sept.jpeg"><img typeof="foaf:Image" class="image-style-cispes-full-content-670" src="https://cispes.org/sites/default/files/styles/cispes_full_content-670/public/bloque_marcha_1_de_sept.jpeg?itok=Y1kwjxRg" alt="March in San Salvador convenved by Resistance and Popular Rebellion Bloc Sept 1" title="Photo of march in San Salvador convened by Resistance and Popular Rebellion Bloc Sept 1" /></a><blockquote class="image-field-caption">
  <p>A march against Bukele's imposition of a law to make Bitcoin national legal tender drew hundreds on Sept 1 in San Salvador.</p>
</blockquote>
</figure></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><p style="text-align:center;"><strong>Youth, judges protest latest bids for power</strong></p>
<p>Social movement organizations in El Salvador are on high alert following a late-night Supreme Court ruling on Sept 3 that would enable President Bukele to seek a consecutive term in office, despite multiple and explicit prohibitions in the Constitution against consecutive presidential reelection, including Article 88 which requires “alternance” in the exercise of the presidency. Though the ruling does not come as a shock, as the president’s intentions to remain in office were already clear, it affirms fears that El Salvador’s postwar democracy has entered free fall and that Bukele is successfully clearing the road of any legal challenges to his consolidation of power.</p>
<p>The magistrates of the Constitutional Chamber of the Supreme Court who issued the resolution were unlawfully installed by legislators from Bukele’s New Ideas party after illegally ousting their predecessors on May 1. While many constitutional scholars, legal associations and popular movement organizations in El Salvador now consider the Court’s authority to be illegitimate, the president of the Supreme Electoral Tribunal, El Salvador’s electoral authority, said he would abide by the ruling, though the entire Tribunal has not yet taken a position.</p>
<p>The ruling stems from a February 2021 case which petitioned the previous court <a href="https://diario.elmundo.sv/sala-admite-demanda-contra-candidata-que-promovio-reeleccion-presidencial/">to bar Nancy de Martinez from running</a> as a legislative candidate for the right-wing, Bukele-allied GANA party, based on statements she made to the media in favor of Bukele’s reelection. The plaintiff cited Article 75 of the Constitution, which prohibits activities that advocate for presidential reelection.</p>
<p>On September 3, the New Ideas-installed magistrates dismissed the case against de Martinez. But <a href="https://www.jurisprudencia.gob.sv/portal/apls/2021/09/1-2021PerdidaDerechosCiudadania.pdf">their ruling</a> went much further, instructing the Supreme Electoral Tribunal to “apply this resolution ... to allow, in accordance with article 152 [of the Constitution], a person who exercises the Presidency of the Republic and has not been president in the period immediately preceding to participate in the election on a second occasion.”</p>
<p>The resolution is a perplexing interpretation of <a href="https://www.oas.org/dil/esp/constitucion_de_la_republica_del_salvador_1983.pdf">Article 152</a>, which states that “no person can be a candidate for the Presidency of the Republic [who] has served as President of the Republic for more than six months ... during the immediately preceding term, [nor] during the last six months prior to the start of the presidential term,” which has historically been interpreted as a ban on consecutive terms. But this new decision - if the electoral authority accepts it - means that Bukele’s illegitimate Supreme Court has unilaterally changed the highest law of the land.</p>
<p>The U.S. Embassy in El Salvador <a href="https://twitter.com/USAmbSV/status/1434335766797295616">“condemned” the ruling on Twitter</a>.</p>
<p>Notably, this is not the first time that the Supreme Court has <a href="https://www.thenation.com/article/archive/how-el-salvadors-supreme-court-is-undermining-democracy-with-washingtons-help/">usurped the role of the elected legislature</a> to draft and enact legislation. From 2009-2018, a group of Constitutional Chamber magistrates elected by another right-wing legislative majority, at the time from the Nationalist Republican Alliance (ARENA), established a widespread practice of issuing rulings that, like the September 3 decision, exceeded the legal issues in question and served as a pretext to rewrite the law itself.</p>
<p>Manipulating the court is not the only way Bukele is seeking to maintain his grip on power. An ad-hoc commission to propose Constitutional reforms led by Vice-President Felix Ulloa could also put forward changes to limitations on presidential power. Though New Ideas’ has the two-thirds majority needed to pass a constitutional reform during this term, existing law requires that such reforms be approved by a supermajority in two consecutive legislative sessions, meaning that Bukele’s party would need to retain its near-total control in the next legislative elections in order to legally amend the constitution.</p>
<p>The ad hoc commission aims to lend a veneer of legality to Bukele’s campaign to subordinate El Salvador’s legal and judicial framework to the concentration and consolidation of presidential power. But social movement, legal and human rights organizations have already <a href="https://twitter.com/fespad_sv/status/1427677538642497543?s=21">denounced the effort</a> for lack of transparency and public participation, saying that both the top-down process and the current context preclude the possibility of democratic legitimacy.</p>
<p>The Supreme Court decision giving Bukele the green light to run in the next election comes in the wake of a reform passed by the New Ideas-controlled legislature just two days prior to purge all judges and public prosecutors over the age of sixty from the bench. The vote resulted in the immediate expulsion of over two hundred judges, including some that have recently made significant rulings unfavorable to the Bukele administration or presiding over historic cases, such as the <a href="https://www.washingtonpost.com/outlook/2021/05/13/us-role-el-mozote-massacre-still-echoes-immigration-today/">El Mozote trial</a>. The move was <a href="https://www.facebook.com/CristosalEnglish/photos/pcb.502074327544810/502071304211779/">widely denounced</a> as a violation of judicial independence and a continuation of New Ideas’ May 1 legislative coup against the Constitutional Chamber and the Attorney General, garnering protest and <a href="https://www.facebook.com/permalink.php?story_fbid=3087428734874184&amp;id=1511058129177927">threats of a judicial boycott</a> from judges.</p>
<p>Discontent and organized popular protest against the Bukele administration’s power grabs and <a href="https://www.cispes.org/article/backgrounder-detention-and-political-persecution-former-fmln-government-officials-el">political persecution</a> continue to grow. On September 1, hundreds of Salvadorans took to the streets with the Popular Resistance and Rebellion Bloc to protest the highly unpopular Bitcoin law set to take effect on September 7. More youth rallied later that day to denounce the arbitrary detention of well-known cyber-activist Mario Gomez, a vocal opponent of the controversial Bitcoin law.</p>
<p>Another emergency rally led by popular movement and antifascist youth organizations is set to take place Sunday in San Salvador.</p>
<p><strong>Statement from Alexis Stoumbelis, Executive Director</strong></p>
<p>“If anyone still had doubts that Bukele is executing a systematic plan to gain complete and total control over the Salvadoran state, as many Salvadorans have been saying all along, last night’s ruling by an illegitimately installed Supreme Court, which directly violates the Constitution to make Bukele the first president in modern history to be eligible to remain in office after five years, should make that abundantly clear. Congress knows this and the U.S. State Department certainly knows this.</p>
<p>So, people should be very concerned about the Biden-Harris administration’s <a href="https://twitter.com/USAmbSV/status/1431378236055953414">continued support for the Salvadoran government</a>, including the police and the military, which Bukele plans to double in size.</p>
<p>What’s happening in El Salvador today is almost a carbon copy of what the Hernández regime did in Honduras. The U.S. was on the wrong side of history then and unless the Biden-Harris administration takes action now to withdraw its support for the Salvadoran government, it will be here, too.”</p>
<p>Media contact: <a href="/cdn-cgi/l/email-protection#b4d5d8d1ccddc7f4d7ddc7c4d1c79adbc6d3"><span class="__cf_email__" data-cfemail="f6979a938e9f85b6959f85869385d8998491">[email&#160;protected]</span></a> or (202) 521-2510 ext. 205</p>
</div></div></div><div class="field field-name-field-hide-image field-type-list-boolean field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"></div></div></div>  </div>

      <div class="book-nav-top-level">
          </div>
  
      <nav class="clearfix"><ul class="links inline"><li class="service-links-facebook first"><a href="https://www.facebook.com/sharer.php?u=http%3A//cispes.org/article/ruling-loyalist-court-upends-constitution-allow-bukele-run-reelection&amp;t=Ruling%20by%20loyalist%20court%20upends%20Constitution%20to%20allow%20Bukele%20to%20run%20for%20reelection" title="Share on Facebook" class="service-links-facebook" rel="nofollow"><img typeof="foaf:Image" class="image-style-none" src="https://cispes.org/sites/all/themes/cispes/images/service_links/facebook.png" alt="Facebook logo" /></a></li><li class="service-links-twitter"><a href="https://twitter.com/share?url=http%3A//cispes.org/article/ruling-loyalist-court-upends-constitution-allow-bukele-run-reelection&amp;text=Ruling%20by%20loyalist%20court%20upends%20Constitution%20to%20allow%20Bukele%20to%20run%20for%20reelection%20via%20%40CISPES" title="Share this on Twitter" class="service-links-twitter" rel="nofollow"><img typeof="foaf:Image" class="image-style-none" src="https://cispes.org/sites/all/themes/cispes/images/service_links/twitter.png" alt="Twitter logo" /></a></li><li class="service-links-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//cispes.org/article/ruling-loyalist-court-upends-constitution-allow-bukele-run-reelection&amp;title=Ruling%20by%20loyalist%20court%20upends%20Constitution%20to%20allow%20Bukele%20to%20run%20for%20reelection&amp;summary=Youth%2C%20judges%20protest%20latest%20bids%20for%20power&amp;source=CISPES%3A%20Committee%20in%20Solidarity%20with%20the%20People%20of%20El%20Salvador" title="Publish this post to LinkedIn" class="service-links-linkedin" rel="nofollow"><img typeof="foaf:Image" class="image-style-none" src="https://cispes.org/sites/all/themes/cispes/images/service_links/linkedin.png" alt="LinkedIn logo" /></a></li><li class="service-links-reddit"><a href="https://reddit.com/submit?url=http%3A//cispes.org/article/ruling-loyalist-court-upends-constitution-allow-bukele-run-reelection&amp;title=Ruling%20by%20loyalist%20court%20upends%20Constitution%20to%20allow%20Bukele%20to%20run%20for%20reelection" title="Submit this post on reddit.com" class="service-links-reddit" rel="nofollow"><img typeof="foaf:Image" class="image-style-none" src="https://cispes.org/sites/all/themes/cispes/images/service_links/reddit.png" alt="Reddit logo" /></a></li><li class="service-links-google-plus"><a href="https://plus.google.com/share?url=http%3A//cispes.org/article/ruling-loyalist-court-upends-constitution-allow-bukele-run-reelection" title="Share this on Google+" class="service-links-google-plus" rel="nofollow"><img typeof="foaf:Image" class="image-style-none" src="https://cispes.org/sites/all/themes/cispes/images/service_links/google_plus.png" alt="Google+ logo" /></a></li><li class="forward_link last"><a href="/forward?path=node/8953" title="Forward this page to a friend" class="forward-page">Email this page</a></li></ul></nav>
  
  
  <span property="dc:title" content="Ruling by loyalist court upends Constitution to allow Bukele to run for reelection" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></article>

  </div><section id="block-views-similar-entries-block" class="block block-views" >  
      <h2 class="block-title">Similar Entries</h2>
  
  <div class="view view-Similar-Entries view-id-Similar Entries view-display-id-block view-dom-id-8bb86790ef29ce4017566a2046af1248">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h4><a href="/blog/supreme-court-ousts-president-supreme-electoral-tribunal">Supreme Court Ousts President of Supreme Electoral Tribunal </a></h4>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h4><a href="/blog/special-report-new-supreme-court-ruling-wreaks-electoral-havoc">Special Report: New Supreme Court Ruling Wreaks Electoral Havoc, Again </a></h4>
</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h4><a href="/article/social-movement-decries-abuse-power-supreme-court-calls-resignation-magistrates">Social Movement Decries Abuse of Power by Supreme Court, Calls for Resignation of Magistrates</a></h4>
</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h4><a href="/article/big-election-wins-bukeles-nuevas-ideas-amidst-illegal-campaign-tactics">Big Election Wins for Bukele&#039;s &#039;Nuevas Ideas&#039; Amidst Illegal Campaign Tactics</a></h4>
</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h4><a href="/blog/supreme-court-constitutional-chamber-accused-of-serving-arenas-interests">Supreme Court Constitutional Chamber accused of serving ARENA&#039;s interests</a></h4>
</div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h4><a href="/article/electoral-supervisors-expelled-certification-process-denounce-interference-bukele%E2%80%99s-party">Electoral supervisors expelled from certification process denounce interference by Bukele’s party</a></h4>
</div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h4><a href="/article/two-members-opposition-fmln-party-murdered-el-salvador-weeks-election-amidst-president">Two members of opposition FMLN party murdered in El Salvador weeks before election amidst President Bukele’s “hate campaign”</a></h4>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  </section>              </div>
            
            <!-- !Feed Icons -->
            
            
          </section><!-- /end #main-content -->

          <!-- !Content Aside Region-->
          <div class="region region-content-aside"><div class="region-inner clearfix"><section id="block-multiblock-1" class="block block-multiblock" ><div class="block-inner clearfix">  
      <h2 class="block-title">Take Action</h2>
  
  <div class="block-content content"><div class="view view-feature-action-alert view-id-feature_action_alert view-display-id-block view-dom-id-6d734b01e6ffa139574747e3d50a0fcc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title-field-et">        <div class="field-content"><a href="/content/take-action-solidarity-el-salvador">Take Action In Solidarity with El Salvador</a></div>  </div>  
  <div>        <div><a href="/content/take-action-solidarity-el-salvador"><img typeof="foaf:Image" class="image-style-cispes-full-block-region-270" src="https://cispes.org/sites/default/files/styles/cispes_full_block_region-270/public/privatizacion_0.jpg?itok=BN6hEMC4" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
  </div></section><div id="block-search-form" class="block block-search no-title"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/article/ruling-loyalist-court-upends-constitution-allow-bukele-run-reelection" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-sa-oVo-wqyO58DZbw5J-K7ADDYe6j_qD2-BnMAPIH7I" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div><section id="block-block-7" class="block block-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Meet some of the sustainers who power our work!</h2>
  
  <div class="block-content content"><p><img class="media-element file-default image-style-none" src="https://cispes.org/sites/default/files/padre_carlos_0.jpg" width="615" height="683" alt="" />"I am a CISPES supporter because continuing to fight for social justice and a more people-centered country means continuing the dream and sacrifice of thousands of my fellow Salvadorans who died for that vision.” - Padre Carlos, New York City</p>
<p><a href="https://org2.salsalabs.com/o/6099/donate_page/website">Join Padre Carlos by becoming a sustaining donor to CISPES today!</a></p>
</div>
  </div></section><section id="block-views-recent-posts-block" class="block block-views" ><div class="block-inner clearfix">  
      <h2 class="block-title">Recent Posts</h2>
  
  <div class="block-content content"><div class="view view-recent-posts view-id-recent_posts view-display-id-block view-dom-id-1961dbfbd83e5c0e3a584af912709891">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/article/ruling-loyalist-court-upends-constitution-allow-bukele-run-reelection" class="active"><img typeof="foaf:Image" class="image-style-cispes-full-block-region-270" src="https://cispes.org/sites/default/files/styles/cispes_full_block_region-270/public/bloque_marcha_1_de_sept.jpeg?itok=qcEtqbAN" alt="March in San Salvador convenved by Resistance and Popular Rebellion Bloc Sept 1" title="Photo of march in San Salvador convened by Resistance and Popular Rebellion Bloc Sept 1" /></a><blockquote class="image-field-caption">
  <p>A march against Bukele's imposition of a law to make Bitcoin national legal tender drew hundreds on Sept 1 in San Salvador.</p>
</blockquote>
</div>  </div>  
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h3><a href="/article/ruling-loyalist-court-upends-constitution-allow-bukele-run-reelection" class="active">Ruling by loyalist court upends Constitution to allow Bukele to run for reelection</a></h3>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/article/international-organizations-demand-justice-political-prisoners-el-salvador"><img typeof="foaf:Image" class="image-style-cispes-full-block-region-270" src="https://cispes.org/sites/default/files/styles/cispes_full_block_region-270/public/libertad_para_presos.jpg?itok=uUAXHjOQ" /></a><blockquote class="image-field-caption">
  <p>Banner drop in Tecoluca, San Vicente, El Salvador calling for freedom for political prisoners.</p>
</blockquote>
</div>  </div>  
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h3><a href="/article/international-organizations-demand-justice-political-prisoners-el-salvador">International Organizations Demand Justice for Political Prisoners in El Salvador</a></h3>
</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/article/backgrounder-detention-and-political-persecution-former-fmln-government-officials-el"><img typeof="foaf:Image" class="image-style-cispes-full-block-region-270" src="https://cispes.org/sites/default/files/styles/cispes_full_block_region-270/public/coffapes.jpg?itok=9fRBdOrg" /></a><blockquote class="image-field-caption">
  <p>Comité de Familiares de Presas y Presos Políticos de El Salvador (COFAPPES) at protest outside of the women's prison to denounce detention of political prisoners</p>
</blockquote>
</div>  </div>  
  <div class="views-field views-field-title-field-et">        <div class="field-content"><h3><a href="/article/backgrounder-detention-and-political-persecution-former-fmln-government-officials-el">Backgrounder: Detention and political persecution of former FMLN government officials in El Salvador</a></h3>
</div>  </div>  </div>
    </div>
  
      <div class="item-list item-list-pager"><ul class="pager"><li class="pager-previous even first">&nbsp;</li><li class="pager-current odd">1 of 467</li><li class="pager-next even last"><a title="Go to next page" href="/article/ruling-loyalist-court-upends-constitution-allow-bukele-run-reelection?page=1">next ›</a></li></ul></div>  
  
  
  
  
</div></div>
  </div></section><div id="block-block-4" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><a class="facebook" href="https://www.facebook.com/cispes.solidarity.page">CISPES on Facebook</a> <a class="twitter" href="https://twitter.com/cispes">CISPES on Twitter</a></div>
  </div></div></div></div>
        </div><!-- /end .content-inner -->
      </main><!-- /end #content-column -->

      <!-- !Sidebar Regions -->
      
    </div><!-- /end #columns -->


    <!-- !Footer -->
          <footer id="footer" class="clearfix" role="contentinfo">
        <div class="region region-footer"><div class="region-inner clearfix"><div id="block-block-5" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><h4 class="donate"><a href="http://www.cispes.org/donate">Donate</a></h4></div>
  </div></div><div id="block-block-3" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p><img alt="CISPES" src="/sites/all/themes/cispes/css/images/cispes-bottom.png" id="footer-logo"></p></div>
  </div></div><div id="block-block-2" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><h4 class="contact">Contact:</h4>
<p><a href="/contact">Email Us</a><br />
	CISPES National Office<br />
	1525 Newton St. NW<br />
	Washington DC, 20010<br />
	(202) 521-2510<br />
	 </p>
</div>
  </div></div></div></div>              </footer>
    
  </div>
</div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
